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Syukur kepada Allah, penulisan in On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
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Kajian ini adalah salah satu usaha untuk merekonstruksi bentuk purba sebuah bahasa yang diandaikan wujud di Sarawak yang digelar bahasa Melanau Purba (BMP). Ini diikuti pula usaha yang kedua, iaitu mengelaskan BMP bersama dengan varian semasanya. Rekonstruksi dan pengelasan BMP ini dijalankan dengan menggunakan kaedah perbandingan kualitatif. Perbandingan ini menyerlahkan dapatan kajian iaitu penentuan fonem dan leksikal purba Bahasa ini dan mengesan ciri inovasi dan retensi yang berguna untuk tujuan pengelasan. Tiga belas varian Melanau (VM) di Sarawak dijadikan dasar kepada perbandingan ini iaitu Bintulu (BT), Balingian (BLGN), Mukah (MKH), Oya (OA), Igan (IGN), Dalat (DLT), Matu (MT), Daro (DO), Medong (MDG), Sungai UD (SG UD), Rajang (RJG), Kanowit (KNWT) dan Tanjong (TJG). Hasil kajian membuktikan bahawa BMP yang direkonstruksikan ini memiliki 18 buah fonem konsonan purba, 5 fonem vokal dan 6 buah diftong. Di samping kewujudan fonem-fonem ini, kajian ini juga membuktikan bahawa wujud 43jenis inovasi fonologi atau perselisihan fonetis dan 31 inovasi leksikal. Hasilnya, pengelasan ini memperlihatkan lapan cabang yang dapat diketengahkan daripada 13 VM yang dikaji. Kajian rekonstruksi tahap rendah ini secara langsungnya telah merintis usaha-usaha untuk merekonstruksi BMP dengan tahap yang lebih tinggi misalnya Melayu Polinesia Purba (PMP).
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This research is an attempt to reconstruct the ancient form of a language which is assumed to exist in one area of the Sarawak, which is known as Proto Melanau Language (BMP). This reconstruction work is then followed by the classification of BMP and its present variants. The reconstruction and classification efforts of BMP are carried out by qualitative comparative method. The comparison is used to determine the phonemes and lexical of this proto language and trace essential innovation and retention for the purpose of classification. Thirteen variant Melanau (VM) of the Sarawak, namely Bintulu (BT), Balingian (BLGN), Mukah (MKH), Oya (OA), Igan (IGN), Dalat (DLT), Matu (MT), Daro (DO), Medong (MDG), Sungai UD (SG UD), Rajang (RJG), Kanowit (KNWT) and Tanjong (TJG) are used as the basis for comparison. The findings prove that the reconstructed BMP possesses eighteen proto consonant phonemes, five vowel phonemes and six diphthongs. Besides the existence of these phonemes, the study proves that there are forty-tree types of phonological innovations or phonetic discrepancies and thirty-one lexical innovations. The results reveal eight branches of the thirteen VM studied that can be highlighted. Finally, this research on the lower level reconstruction BMP has directly created paths for higher level reconstruction BMP, for example on Proto Polynesian-Malay (PMP).
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	A
	Number of PLS or PCA components in the model and the number of selected latent variable in the model

	a
	Number of the PLS or PCA component
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	PLS regression coefficient 
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	Coarse APM block
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PENGENALAN
[bookmark: _Toc119497936]Pendahuluan
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab.
You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command.
[bookmark: _Toc119497937]Motivation
Themes and styles also help keep your document coordinated. When you click Design and choose a new Theme, the pictures, charts, and SmartArt graphics change to match your new theme. When you apply styles, your headings change to match the new theme. Themes and styles also help keep your document coordinated. When you click Design and choose a new Theme, the pictures, charts, and SmartArt graphics change to match your new theme. When you apply styles, your headings change to match the new theme.
[bookmark: _Toc119497938]Problem Statement
Video provides a powerful way to help you prove your point. When you click Online Video, you can paste in the embed code for the video you want to add. You can also type a keyword to search online for the video that best fits your document as shown in Jadual 1.1.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look You can easily change the formatting of selected
“On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages”
“On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab.”
Mohammad Zuli (2018)
[bookmark: _Ref505346707][bookmark: _Toc463972076][bookmark: _Toc467450055][bookmark: _Toc521448522]Jadual 1.1	Perbandingan Bahasa Polinesia
	Title
	Title
	Title 

	To change the overall look of your document
	To change the overall look of your document
	To change the overall look of your document

	To change the overall look of your document
	To change the overall look of your document
	To change the overall look of your document

	Source: World Bank report 2016


[bookmark: _Toc467450056][bookmark: _Toc521448523]Jadual 1.2	Kata-kata bukan kognat dalam bahasa Tonga, Samoa, Raro tonga dan Hawaii
	Batch
	No of samples
	Average per month
	Percentage of LoD (Coarse APM)
	Percentage of LoD (Fine APM)

	1
	100
	8 samples
	1.70%
	6.48%

	2
	102
	9 samples
	9.29%
	9.09%

	3
	176
	9 samples
	2.65%
	4.34%


[bookmark: _Toc463972079][bookmark: _Toc467450057][bookmark: _Toc521448524]Jadual 1.3	Kata-kata berkognat dalam empat bahasa Polinesia
	Chemical C
Composition
	Surface Area (m2g-1)
	Porosity
(cm3g-1)

	Neutral clay 0.68 0.68
	Neutral clay 0.68 0.68
	Neutral clay 0.68 0.68

	Bleaching clay
	Bleaching clay
	Bleaching clay

	
	
	

	0.80 
	0.89
	0.99

	Note: Influence of the physical chemistry properties of an acid activated bentonite in the bleaching of olive oil. (Pradas et.al., 1993, p. 23)



Themes and styles also help keep your document coordinated. When you click Design and choose a new Theme, the pictures, charts, and SmartArt graphics change to match your new theme. When you apply styles, your headings change to match the new theme as shown in equation (1.1).
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. 
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On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab.
[bookmark: _Toc119497939]Objectives 
To make your document look professionally produced, Word provides header, footer, cover page, and text box designs that complement each other. For example, you can add a matching cover page, header, and sidebar. Click Insert and then choose the elements you want from the different galleries.
To perform data pre-processing and exploratory analysis by using PCA, SOMs and Class Separation Indices.
To analysis analysis Multiblock methods and regression analysis of environmental dataset.
To find the trend using pattern recognition in method QSAR with the application of SOMs and PLSDA.
To test model validity using data Splitting Methods for Regressions and Classifications.
[bookmark: _Toc119497940]Significance of Study
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. The sample of plates shown in 
[image: ]
[bookmark: _Toc521448532][bookmark: _Toc465163124][bookmark: _Toc505346639]Rajah 1.1	 Gambar Cahaya di Waktu Petang 
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most 
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template as shown in Rajah 1.2.
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[bookmark: _Ref505347114][bookmark: _Toc505346634][bookmark: _Toc521448533]Rajah 1.2	Gambar Sepktrum Minyak Masak


[bookmark: _Toc119497941]Univariate Regression
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look seperti merujuk Kes 2 dan Kes 4. 
[bookmark: _Toc119497942]Multivariate Regression
[bookmark: _Toc399518899]Principal Components Regression
When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. 
Multivariate Regressions using PLS Method
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. 
You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document.
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KAJIAN LITERATUR
[bookmark: _Toc401667695][bookmark: _Toc119497944]Introduction
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. As shown in 
[bookmark: _Ref466868074][bookmark: _Toc424050658][bookmark: _Toc463972080][bookmark: _Toc467450058]Jadual 2.1 and Jadual 2.2.
[bookmark: _Toc521448525]Jadual 2.1	Penyebaran fonem vokal dalam VM MKH
	Variable
	Minimum
	Maximum
	Average
	Standard deviation

	Minimum temperature over 24 hours preceding 0300 GMT (0C)
	0.0
	30.0
	15.33
	7.06

	Maximum temperature over 24 hours preceding 1200 GMT (0C)
	12.5
	44.7
	29.85
	6.93



[bookmark: _Ref466868077][bookmark: _Toc463972081][bookmark: _Toc467450059][bookmark: _Toc521448526]Jadual 2.2	Penyebaran urutan vokal rangkap dalam VM MKH
	Variable
	Minimum
	Maximum
	Average
	Standard deviation

	Average relative humidity (%)
	31.0
	97.0
	63.70
	14.80

	Average pressure (hPa)
	994.37
	1022.43
	1009.04
	6.48

	Average wind speed (Knot)
	0.0
	9.0
	0.79
	1.43

	Average rainfall (mm)
	0.0
	140.0
	3.82
	14.05



[bookmark: _Toc286416929][bookmark: _Toc286422517][bookmark: _Toc488068893][bookmark: _Toc119497945][bookmark: _Toc401667696]Data Pre-Processing and Data Drift: The Utility of Principal Component Analysis, Self-Organizing Maps and Class Separation Indices
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. The sample of equation is given in (2.1). On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look as shown in equation (2.2).
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[bookmark: _Toc399518898][bookmark: _Toc119497946]Multivariate Linear Regression
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.

[bookmark: _Toc119497947]Environmental Studies
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
[bookmark: _Ref278491393][bookmark: _Ref283075318][bookmark: _Toc286417056][bookmark: _Toc414096286][bookmark: _Toc467450061][bookmark: _Toc521448527]Jadual 2.3	Rungkasan Parameter
	Variable
	Minimum
	Maximum
	Average
	Standard deviation

	Minimum temperature over 24 hours preceding 0300 GMT (0C)
	0.0
	30.0
	15.33
	7.06

	Maximum temperature over 24 hours preceding 1200 GMT (0C)
	12.5
	44.7
	29.85
	6.93

	Average relative humidity (%)
	31.0
	97.0
	63.70
	14.80

	Average pressure (hPa)
	994.37
	1022.43
	1009.04
	6.48

	Average wind speed (Knot)
	0.0
	9.0
	0.79
	1.43

	Average rainfall (mm)
	0.0
	140.0
	3.82
	14.05



On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab.
[bookmark: _Toc119497948]Airborne Particulate Matter Datasets
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
[bookmark: _Toc401669550][bookmark: _Toc424050662][bookmark: _Toc463972085][bookmark: _Toc467450062][bookmark: _Toc521448528]Jadual 2.4	Sample Pengunaan Font Dalam Jadual 1
	Title
	Title
	Title 

	To change the overall look of your document
	To change the overall look of your document
	To change the overall look of your document

	To change the overall look of your document
	To change the overall look of your document
	To change the overall look of your document

	Source: World Bank report 2016


[bookmark: _Ref399517866][bookmark: _Toc286417041][bookmark: _Toc414096271]
[bookmark: _Toc463972086][bookmark: _Toc467450063][bookmark: _Toc521448529]Jadual 2.5	Sample Pengunaan Font Dalam Jadual 2
	Batch
	No of samples
	Average per month
	Percentage of LoD (Coarse APM)
	Percentage of LoD (Fine APM)

	1
	100
	8 samples
	1.70%
	6.48%

	2
	102
	9 samples
	9.29%
	9.09%

	3
	176
	9 samples
	2.65%
	4.34%



[bookmark: _Toc119497949]Meteorological Dataset
Data Pre-Processing and Data Drift
You Can Use These Galleries To Insert Tables, Headers, Footers, Lists, Cover Pages, And Other Document Building Blocks. When You Create Pictures, Charts, Or Diagrams, They Also Coordinate With Your Current Document Look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
[bookmark: _Toc119497950]Quantitative Structure Activity Relationships Studies on the Active and Inactive Antimalarial Compounds 
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
[image: ]
[bookmark: _Toc465163125][bookmark: _Toc505346640][bookmark: _Toc521448534]Rajah 2.1	Gambar Pokok Buluh
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.


[bookmark: _Toc424050663][bookmark: _Toc463972087][bookmark: _Toc467450064][bookmark: _Toc521448530]Jadual 2.6	Sample Jadual Melebihi Satu Muka Surat.
	No
	Molecular Descriptors
	Abbreviation
	Groups
	Amount
	Description

	1
	Constitutional descriptors
	Con
	0D
	48
	0D-descriptors, independent from molecular connectivity and conformations. Atom and bonds counts, molecular weight, sum of atomic properties, etc

	2
	Topological descriptors
	Topo
	2D
	119
	Molecular descriptors obtained from the molecular graph (usually H-depleted), i.e 2D-descriptors conformationally independent.

	3
	Walk and path
counts
	Wap
	2D
	47
	Molecular descriptors obtained from the molecular graph, counting paths, walk and self returning walks of different lengths.

	4
	Connectivity
indices
	Coni
	2D
	33
	Topological Molecular descriptors calculated from the vertex degree of the atoms in the H-depleted molecular graph.

	5
	Information
indices
	Info
	2D
	47
	Molecular descriptors calculated as information content of molecules, based on the calculation of equivalences classes from the molecular graph. Among them, the indices of neighbourhood degree and edge multiplicity.

	6
	2D
autocorrelations
	2D
	2D
	96
	Molecular descriptors calculated from the molecular graph by summing the products of atom weights of the terminal atoms of all the paths of the considered path length (the lag)

	7
	Edge adjacency indices
	Edge
	2D
	107
	Topological Molecular descriptors derived from the edge adjacency matrix which encodes the connectivity between graph edges.

	8
	Burden
eigenvalues
	Bur
	2D
	64
	Molecular descriptors contained from the positive and negative eigenvalues of the adjacency matrix, weighting the diagonal element with atom weight.

	9
	Topological
charge indices
	Topoc
	2D
	21
	First 10 eigenvalues (absolute values) obtained from a corrected adjacency matrix.

	10
	Eigenvalue-based indices
	EiG
	2D
	44
	Topological descriptors calculated by the eigenvalues of the square(usually symmetric) matrix representing a molecular graph.

	11
	Randic molecular profiles
	Ran
	3D
	41
	Molecular descriptors derived from the distance distribution moments of the geometry matrix, defined as the average row sum of its entries raised at the k-th power, normalized by the factor k.

	12
	Geometrical descriptors
	Geo
	3D
	74
	Different kinds of conformationally dependent descriptors based on the molecular geometry. Reliable values are obtained if reliable conformations were previously calculated.

	13
	RDF descriptors
	RDF
	3D
	150
	Molecular descriptors obtained by radial basis functions centred on different interatomic distances (from 0.5A to 15.5A)

	14
	3D-MoRSE descriptors
	3D
	3D
	160
	Molecular descriptors calculated by summing atom weights by different angular scattering function.

	15
	WHIM
descriptors
	WHIM
	3D
	99
	Molecular descriptors obtained as statistical indices of the atom projected onto the 3 principal components obtained from weighted covariance matrices of the atomic coordinates.

	16
	GETAWAY descriptors
	GATE
	3D
	197
	Descriptors calculated from the leverage matrix obtained by the centred atoic coordinates (molecular influences matrix,MIM). The first four descriptors are calculated as information content and connectivity indices. HATA and H descriptors are 3D-autocorrelation descriptors obtained from MIM; R and R+ descriptors obtained from the leverage. Geometry matrix.

	17
	Functional group counts
	Funct
	Others
	152
	Molecular descriptors based on the counting of chemical functional groups. They are calculated by knowing the molecular composition and atom connectivities.

	18
	Atom-centred fragments
	Atom
	Others
	120
	Molecular descriptors, based on the counting of 120 atom-centered fragments, as defined by Ghose-Crippen. Some fragments are undefined by the authors. They are calculated by knowing the molecular composition and atom connectivities.

	19
	Charged descriptors
	charged
	Others
	14
	Fourteen charge descriptors which are reliable only when charge are estimated by quantum molecular methods



On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
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[bookmark: _Toc119497951]

KAEDAH PENYELIDIKAN
[bookmark: _Toc119497952]Introduction
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
[bookmark: _Toc119497953]Data Pre-Processing for Classifcation
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert table. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab.
[image: ]
[bookmark: _Toc465163128][bookmark: _Toc505346635][bookmark: _Toc521448537]Rajah 3.1	Rajah Ketahanan Melawan Hari
[bookmark: _Toc119497954]Individual Transformation
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look  The sample for writing an equation are shown at (3.1and (3.2);  

	

	[bookmark: _Ref465326760](3.1)

	

	[bookmark: _Ref465326762](3.2)


To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On The Insert Tab, The Galleries Include Items That Are Designed To Coordinate With The Overall Look Of Your Document.
Save time in Word with new buttons that show up where you need them. To change the way a picture fits in your document, click it and a button for layout options appears next to it. When you work on a table, click where you want to add a row or a column, and then click the plus sign.
Reading is easier, too, in the new Reading view. You can collapse parts of the document and focus on the text you want. If you need to stop reading before you reach the end, Word remembers where you left off - even on another device.
[bookmark: _Toc119497955]Row Scaling
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.nYou Can Use These Galleries To Insert Tables, Headers, Footers, Lists, Cover Pages, And Other Document Building Blocks.
When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab.
You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
[bookmark: _Toc119497956]Column Scaling
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
“You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.”
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document.
[bookmark: _Toc119497957]Exploratory Data Analysis Principal Component Analysis
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. 

[bookmark: _Ref280452096][bookmark: _Toc286417076][bookmark: _Toc414096306][bookmark: _Toc465162505][bookmark: _Toc465162788][bookmark: _Toc465163313][bookmark: _Toc505346636][bookmark: _Toc521448538]Rajah 3.2	Kaedah Utama Dalam Analisis QSAR.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
[bookmark: _Toc119497958]Quantitative Structure Activity Relationships Studies on The Active and Inactive Antibacterial Compounds 
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. the look of your document to the original contained in your current template.
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[bookmark: _Ref283825750][bookmark: _Toc286417042][bookmark: _Toc414096272][bookmark: _Toc463972089][bookmark: _Toc467450066][bookmark: _Toc521448531]Jadual 3.1	Sample Pengunaan Font Dalam Jadual 3
	No
	Name
	Dimension
	Classes/ Types
	Reference

	1
	Blood Brain Barrier
	406 × 926
	Non-penetrating (class 1), 136 compounds
Penetrating (class 2), 270 compounds
	[150]

	2
	Antimalarial
	57 × 1661
	Regression 
	[151]

	3
	Skin
	131 × 926
	Strong skin sensitizers (Class 1), 67 compounds
Non- strong skin sensitizers (class 2), 64 compounds
	[152]




[bookmark: _Toc119497959]
DAPATAN KAJIAN
[bookmark: _Toc119497960]Introduction
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look (Abbas et al., 2011).
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document.
You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks.
When you create pictures, charts, or diagrams, they also coordinate with your current document look[footnoteRef:1]. [1:  Test] 

You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab.
You can also format text directly by using the other controls on the Home tab.

[bookmark: _Toc119497961]Chemometrics 
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.(2010a; 2010b; 2013)
[bookmark: _Toc119497962]PCA and PLS
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template (Mohd Zuli Jaafar et al., 2006; Mohd Z Jaafar et al., 2011; Lazim et al., 2013; Sim et al., 2015).































[bookmark: _Toc119497963]
kesimpulan
[bookmark: _Toc119497964]Dapatan pertama
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document.
You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks.
When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. 
You can also format text directly by using the other controls on the Home tab.
Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
[image: clear_pakistan_map2]Nilore

[bookmark: _Toc286417074][bookmark: _Toc406069162][bookmark: _Toc505346637][bookmark: _Toc521448540]Rajah 5.1	Peta Lokasi Cerapan Data in Islamabad, Pakistan

To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
[bookmark: _Toc119497965]Dapatan kedua
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
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Lampiran A:	Example of the Codes in PLS Algorithms


Lampiran B:	Example of the Codes in PLS Algorithms
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